31 jul

Vulnerabilidade em plugin do WordPress executa instalação de falso Adobe Flash Player

Hoje pela manhã, ao acessar nosso blog, que é hospedado no WordPress, fomos surpreendidos por um pop-up, solicitando a instalação do Adobe Flash Player. Porém, o endereço gerado era...